Contribua e torne-se membro VIP Plus do Fórum MediaBrasil.tv. International members, donate one single time (U$ 20.00) or subscribe and receive access to unique content, including Aeon MQ 9 and Ace 2 skins for use with Kodi Leia 18.8 and Matrix 19.0, read our FAQ for more info about how support us. Help us keep the forum operational.

Doe via pagseguro ou mercado pago (Brazil only) - Doe via Bancos Brasileiros - International Donation - FAQ About Donation

Avaliação do Tópico:
  • 0 Voto(s) - 0 em Média
  • 1
  • 2
  • 3
  • 4
  • 5

KODI 15-Isengard Serviço de legenda não funciona mais no raspberry pi 2
#1

Olá! Meu primeiro post aqui!

Não sei se somente eu estou enfrentando esse problema, pelo menos não achei nenhuma resposta.

Não sei o que aconteceu mas de repente o serviço de legendas não encontra mais nenhuma legenda, não instalei nenhum add-on, ou fiz update do sistema. Tenho instalado 3 add-on de legenda: opensubtitle.org, legendas.tv e legendas-zone e nenhum busca mais as legendas, mesmo em series que eu ja tinha baixado com sucesso agora ele não encontra.
Na tela em que era para aparecer as legendas, so aparece "Buscando por legendas..." e fica assim por uns 2 ou 3 minutos e depois aparece no canto a msg "Erro buscando por legendas" e na janela mostra "Nenhuma legenda encontrada".

Ja tentei desinstalar e instalar os add-ons, reiniciar e nada. Uso raspberry pi 2 com a versão kodi 15.2 Isengard.

Funcionava perfeitamente e de uma hora para outra não mais.

Obrigado
Responder




Usuários visualizando este tópico: 1 Visitante(s)